holidaypacklist Hier klicken Sport & Outdoor Unterwegs_mit_Kindern Cloud Drive Photos UHD TVs Learn More madamet HI_BOSCH_COOP Hier klicken Fire Shop Kindle PrimeMusic Autorip GC FS16
Kundenrezension

43 von 48 Kunden fanden die folgende Rezension hilfreich
4.0 von 5 Sternen Klasse Mainboard! Bios in einem völlig neuen Gewand mit einem kleinen Mangel, 27. November 2013
Von 
Verifizierter Kauf(Was ist das?)
Länge:: 0:38 Minuten

Ich bin von diesem MB begeistert! Der Preis geht auch voll in Ordnung. Sehr gut verarbeitetes Board!
Alle Komponenten wurden auf Anhieb korrekt erkannt, also meine DDR3 1333er Corsair Speicher, Grafikkarte und AMD X6 1100T Prozessor. Null Probleme mit Windows 7 / 8.1
In einem völlig neuem Gewand(siehe auch Bild, das ich reingestellt habe) stellte sich mir nun das neue Bios vor, wie ich es noch nie gesehen habe. Auf Deutsch sogar einstellbar(das Meiste zumindest), und mit der Maus navigierbar, einfach genial. Das aktuellste Bios Update(Vers.2101) habe ich dann gleich direkt vom Bios aus gemacht, einfach USB Stick bzw. die "Cab Datei" auswählen, fertig.

Es sind auf der Asus CD auch sehr hilfreiche Tools dabei(alle braucht man aber nicht), die Wichtigsten für mich waren Lüfter Steuerung, Temperaturüberwachung und Biosupdate direkt von Windows aus, sehr genial. Alles wird sehr übersichtlich angezeigt, nämlich die einzelnen Taktraten, Spannung, Temperatur, installierte Ram's sowie sämtliche Infos bezüglich der CPU.

Was mir Anfangs zu schaffen machte, war die Installation von Windows 8.1, da musste ich mich erst einmal schlau googeln. Problem war, obwohl ich die Festplatte(SSD folgt noch) frisch formatiert hatte, wollte Windows sich einfach nicht installieren lassen, Fehlermeldung: Windows kann auf dem Datenträger nicht installiert werden. Der ausgewählte Datenträger entspricht nicht dem GPT-Partitionsstil." MBR Volume wird nicht akzeptiert! Oh neeeee, dachte ich noch, was ist denn das schon wieder für ein Sch...(betrifft aber nur 64Bit Versionen)

Dieses Problem hängt mit dem neuen UEFI-Bios sowie Windows 8 zusammen. Wenn man aber weiß wie, geht dann die Installation ruckzuck. Hier die Lösung für Alle, die selbiges Problem haben: die Festplatte muss komplett leer sein, und darf nicht formatiert und partitioniert sein! Volume also löschen! Partitionieren kann man über Windows kurz vor der Installation. Jetzt muss die Festplatte zum GPT Datenträger konvertiert werden. Dieses geht sehr einfach über die Windows Datenträgerverwaltung.
Einfach in der entsprechenden Zeile links neben dem gelöschten Volumen z.B. Datenträger 3 rechter Mausklick, dann "Zu GPT Datenträger konvertieren" Fertig, geht schneller wie man gucken kann. Zugegeben etwas umständlich, aber machbar. Da ich noch Windows 7 auf dem Rechner hatte, war das kein Problem. Ansonsten die Festplatte, wo Windows 8 rauf soll an einem Rechner mit Betriebssystem kurz anschließen.

Um nochmal aufs MB zu kommen, obwohl ich(noch) keine SSD Platte habe, ist die Performance spürbar besser geworden. Die Festplattensteuerung sollte auf AHCI eingestellt sein, damit die volle Leistung der SATA III Platten gewährleistet ist, also nicht IDE Modus! Selbst mit den herkömmlichen SATA 3 Platten ist der Kopiervorgang z.B. wirklich beachtlich, so um die 120-150 MB/sec! Auch die Zugriffszeiten sind beachtlich. Wie geht das dann erst ab mit SSD Platten?:-))

Was ich noch herausfinden muss ist, wie ich die Bootreinfolge ändere. Mir ist schon klar, man kann die Laufwerke im Bios ganz unten mit der Maus bewegen und die Reinfolge ändern, es sind aber in dieser Region nicht alle Laufwerke einzeln aufgelistet sondern nur 3, nämlich Windows 8, Optisches Laufwerk und als 3.Laufwerk mein Canon MG5350, was für ein Blödsinn(kommt eher selten vor, dass ich vom Drucker aus boote:-))
Ich kann zwar im Bios eine Liste aufrufen, und dann direkt mit Windows 7 booten, aber wie setze ich dieses an erster Stelle? Naja, bekomme ich auch noch irgendwie raus.

Das einzige was mir an diesem Board negativ aufgefallen ist, das die Lüfter-Anschlüsse in meinem Fall, da das MB oben verbaut ist, also Netzteil unten,ungünstig liegen. Die Strippe des 140er Front Lüfters des Lian Li Gehäuses langte nicht zum Anschluss, die sich neben der CPU Steuerung befinden. Hier half aber für sehr kleines Geld eine 30 cm Verlängerung. Deshalb ziehe ich aber kein Stern ab, da ja ansonsten die Leisung stimmt.

Übertakten soll ja mit diesem Board auch easy sein, halte ich aber nichts von, ist für mich nicht wichtig. Wichtig ist gute Performance, die hat das Board eindeutig!
Volle 5 Sterne und Kaufempfehlung!!! Würde mich freuen, wenn ihr diese Rezension hilreich einstuft:-)

Update 18.12.13>>>> ich habe mir inzwischen dieses MB nochmal für meinen 2 Rechner angeschafft, läuft auch sehr gut, allerdings ist mir bei diesem MB, und auch bei den Anderen ein Mangel aufgefallen, was die Stabilität und Performance jedoch nicht beeinträchtigt. Ich habe bei beiden Motherboards einen 2 Gehäuselüfter nachgerüstet, dieser läuft zwar wie er soll, aber sowohl im Bios als auch in der Asus Suite II werden bezüglich der Lüftergeschwindigkeit utopische Werte angezeigt zwischen 0 bis 675000rpm also völlig gaga, wie man auch auf dem Video sieht! Ein Umstecken der Cha-Anschlüsse bringt zwar kurz Abhilfe, aber noch kurzer Zeit spinnt die Anzeige wieder!? Keine Ahnung woran das liegt, der Asus Support ist zwar bemüht, wirklich geholfen hat dieses jedoch nicht. Fakt ist, sowie nur ein Gehäuselüfter direkt am Board angeschlossen ist, ist die Anzeige korrekt. Ein Y-Kabel, wie Asus vermutet hat, benutze ich nicht, allerdings ein Verlängerungskabel von 30 cm, kann mir aber nicht vorstellen, dass das daran liegt.Hier ist meines Erachtens ein Biosupdate fällig!

Es würde mich mal sehr interessieren ob ihr auch schon dieses Phänomen bemerkt habt? Bitte gerne posten, wenn dem so ist. Auf Grund dieser, ich sage mal kosmetischen Schwachstelle, habe ich einen Stern abgezogen.
Helfen Sie anderen Kunden bei der Suche nach den hilfreichsten Rezensionen 
War diese Rezension für Sie hilfreich? Ja Nein

[Kommentar hinzufügen]
Kommentar posten
Verwenden Sie zum Einfügen eines Produktlinks dieses Format: [[ASIN:ASIN Produkt-Name]] (Was ist das?)
Amazon wird diesen Namen mit allen Ihren Beiträgen, einschließlich Rezensionen und Diskussion-Postings, anzeigen. (Weitere Informationen)
Name:
Badge:
Dieses Abzeichen wird Ihnen zugeordnet und erscheint zusammen mit Ihrem Namen.
There was an error. Please try again.
">Hier finden Sie die kompletten Richtlinien.

Offizieller Kommentar

Als Vertreter dieses Produkt können Sie einen offiziellen Kommentar zu dieser Rezension veröffentlichen. Er wird unmittelbar unterhalb der Rezension angezeigt, wo immer diese angezeigt wird.   Weitere Informationen
Der folgende Name und das Abzeichen werden mit diesem Kommentar angezeigt:
Nach dem Anklicken der Schaltfläche "Übermitteln" werden Sie aufgefordert, Ihren öffentlichen Namen zu erstellen, der mit allen Ihren Beiträgen angezeigt wird.

Ist dies Ihr Produkt?

Wenn Sie der Autor, Künstler, Hersteller oder ein offizieller Vertreter dieses Produktes sind, können Sie einen offiziellen Kommentar zu dieser Rezension veröffentlichen. Er wird unmittelbar unterhalb der Rezension angezeigt, wo immer diese angezeigt wird.  Weitere Informationen
Ansonsten können Sie immer noch einen regulären Kommentar zu dieser Rezension veröffentlichen.

Ist dies Ihr Produkt?

Wenn Sie der Autor, Künstler, Hersteller oder ein offizieller Vertreter dieses Produktes sind, können Sie einen offiziellen Kommentar zu dieser Rezension veröffentlichen. Er wird unmittelbar unterhalb der Rezension angezeigt, wo immer diese angezeigt wird.   Weitere Informationen
 
Timeout des Systems

Wir waren konnten nicht überprüfen, ob Sie ein Repräsentant des Produkts sind. Bitte versuchen Sie es später erneut, oder versuchen Sie es jetzt erneut. Ansonsten können Sie einen regulären Kommentar veröffentlichen.

Da Sie zuvor einen offiziellen Kommentar veröffentlicht haben, wird dieser Kommentar im nachstehenden Kommentarbereich angezeigt. Sie haben auch die Möglichkeit, Ihren offiziellen Kommentar zu bearbeiten.   Weitere Informationen
Die maximale Anzahl offizieller Kommentare wurde veröffentlicht. Dieser Kommentar wird im nachstehenden Kommentarbereich angezeigt.   Weitere Informationen
Eingabe des Log-ins
  [Abbrechen]

Kommentare

Kommentare per E-Mail verfolgen
Von 1 Kunden verfolgt

Sortieren: Ältester zuerst | Neuester zuerst
1-5 von 5 Diskussionsbeiträgen
Ersteintrag: 23.12.2013 19:38:18 GMT+01:00
Zuletzt vom Autor geändert am 23.12.2013 19:43:01 GMT+01:00
Alex S. meint:
Hallo! Ich möchte mich bezüglich Lüfterproblem melden! Ich habe einem Freund einen PC mit diesem Motherboard zusammengestellt, aber was überhaupt nicht klappt ist die Lüftersteuerung. Ich habe einen PWM Cpu Lüfter, 1x PWM Chassis Lüfter und 1x 3pol. Chassis Lüfter! Alle Lüfter laufen bei mir auf 100%, auch, wenn ich Cool n Quiet so aktiviere, das der Lüfter auf 60% starten soll und erst bei 55°C CPU Temp hochdreht! CPU hat 38°C, trotzdem dreht er auf 100%.
In einem anderen Forum habe ich ähnliches gelesen, und zwar das die Anschlüsse angeblich nicht mit der BIOS Anzeige übereinstimmt, als CPU Anschluss wird im Bios als Chassis Fan und Chassis Fan als Netzteil-Fan etc. angezeigt. Kannst du das mal nachprüfen?! Bzw. funktioniert deine CPU Lüftersteuerung wie sie soll? Sorry komme demnächst leider nicht an den Rechner meines Freundes :/ Aber vielleicht hat ja die angebliche Vertauschung der Zuordnungen was mit deinem Problem zu tun!

Antwort auf einen früheren Beitrag vom 26.12.2013 13:57:27 GMT+01:00
Zuletzt vom Autor geändert am 26.12.2013 14:58:03 GMT+01:00
007 meint:
Hallo Alex, vielen Dank für deine Hilfestellung!
also, die Problematik, die du schilderst, habe ich nicht, bis wie gesagt die Steuerungsanzeige. Hast du die Asus Suite installiert? Wenn ja, gehe mal, oder dein Freund dort auf Extras, dann auf Fan Expert. Da kann man auch nochmal die Geschwindigkeiten des CPU Fan und Chassis Fan einstellen, von leise bis Turbo oder halt deaktiviert, wenn deaktiviert, dann laufen die Lüfter allerdings auf 100% und sind erheblich lauter! Das würde ich nochmal checken!
CPU habe ich dort auf Standard und Chassis Fan auf leise eingestellt. Ich habe nochmal ins Bios geschaut, bis auf die Geschwindigkeitsschwankungen läuft alles normal.(siehe Video) Dieses Lüfter-Problem muss Asus auf jeden Fall mit dem nächsten Biosupdate fixen!

Antwort auf einen früheren Beitrag vom 26.12.2013 16:02:20 GMT+01:00
Zuletzt vom Autor geändert am 26.12.2013 16:03:55 GMT+01:00
Alex S. meint:
Hallo und danke für deine Antwort!

Also ich werde das so bald wie möglich checken, aber laut dem anderen Beitrag den ich gefunden habe, zeigt er selbst beim Asus Suite die Lüfter an falscher Position an!
Darf ich dich vielleicht noch um eine Kleinigkeit bitten? Wenn du alle Lüfter abhängst außer den CPU, zeigt er dir im Bios dann wirklich die Drehzahl unter CPU_Fan an?

Danke!

Antwort auf einen früheren Beitrag vom 26.12.2013 17:43:02 GMT+01:00
007 meint:
So, habe ich eben mal gemacht, alles bestens, die Drehzahl wird nur von der CPU korrekt angezeigt, siehe auch Bild, das ich noch dazu eingestellt habe! Ich hatte, als ich das Board eingebaut hatte anfangs den CPU Lüfter falsch angeschlossen, nämlich nicht mittig der 3 Anschlüsse, sondern daneben , da lief der CPU Lüfter auch auf 100% und war viel zu laut, vielleicht hast du ja auch den Fehler gemacht?

Veröffentlicht am 20.05.2016 03:36:37 GMT+02:00
kimoomik meint:
da die rezension so ausführlich war inkl bios update hab ich eine frage: mit welcher bios version wurde das board ausgeliefert?
‹ Zurück 1 Weiter ›

Details

Artikel nicht verfügbar
Rezensentin / Rezensent


Top-Rezensenten Rang: 1.879