Kundenrezension

46 von 52 Kunden fanden die folgende Rezension hilfreich
3.0 von 5 Sternen LAN hui, WLAN pfui, 13. Januar 2013
Verifizierter Kauf(Was ist das?)
Rezension bezieht sich auf: devolo dLAN 500 AV Wireless+ Starter Kit (500 Mbit/s, WLAN Repeater, 3 LAN Ports, Powerline) weiß (Zubehör)
Mein Problem: Der Internet-Übergabepunkt ist im Keller und wir haben Stahlbetondecken - da dringt kein WLAN durch. Aber deshalb das Haus verkabeln? Zu aufwendig, zu teuer, zu hässlich.

Die Lösung: Mit den Devolo-Powerline Adaptern die Internetverbindung vom Keller ins Erdgeschoss und den 1. Stock "verlängern". So jedenfalls seit Jahren die Lösung - angefangen von den alten 85er-Adaptern bis zu den 200ern. Zuletzt hatte ich vier 200er Adapter im Einsatz: 3 reine LAN-Adapter dLAN 200 AV easy sowie einen 200 AV Wireless G für die WLAN Verbindung. Funktionierte wunderbar, aber ich dachte, es ist Zeit zum Aufrüsten auf die neueste Generation um noch etwas schneller zu werden.

Also habe ich den dLAN 500 AV Wireless+ Starter Kit als das aktuelle Top-Modell bestellt.

Lieferung sehr schnell, Installation gewohnt einfach: Alte 200er Adapter raus, jeweils den neuen 500er Adapter rein, konfiguriert, fertig. Lief auch erst wunderbar: Die Geschwindigkeit spürbar schneller als meine alten devolo 200er Adapter. Auch wenn die 500 MBit nicht erreicht werden, aber das hatte ich auch nicht erwartet.

Kurz: Zunächst war ich begeistert.

Aber schon am nächsten Tag hat das WLAN Probleme gemacht: Ständig Verbindungsabbrüche! Ich habe nochmal die Konfiguration nachgeschaut, verschiedene Kanäle und verschiedene Steckdosen probiert - hat nichts gebracht. Die Probleme traten für verschiedene PCs und Smartphones auf - und nur für Wireless, die LAN-Verbindung war stabil und schnell. Firmware habe ich kontrolliert: Überall die aktuellste drauf. Ich war ratlos, zumal mein altes 200er devolo-Netz mit denselben Geräten und denselben Steckdosen bestens funktioniert hat.

In den nächsten Tagen konnte ich das Problem eingrenzen und kam auf Folgendes: Die Verbindungsabbrüche traten immer dann auf, wenn sich meine Tochter mit ihrem Smartphone (einem Sony Ericsson XPeria Arc S) über den Devolo-Wireless-Adapter ins WLAN eingeloggt hat. Wenn sie nicht eingeloggt war, hat alles wunderbar funktioniert - Laptop, PC, zwei Smartphones, alles stabil, schnell, bestens. Aber sobald sich das Sony Ericsson Xperia Arc S eingeloggt hat ging es wieder los: Verbindungsabbrüche! Leider. Entweder war der Adapter defekt oder technisch nicht ausgereift.

Wie auch immer: Der Support von Devolo hat sich dazu nach 5 Tagen gemeldet. Es hieß, der WLAN-Adapter sei wohl defekt. Doch auch nach Umtausch: Dieselben Probleme. Auch ein Update auf die neueste Firmware des Handys hat nichts gebracht - der WLAN-Adapter von devolo konnte ich nicht weiter updaten, da ist zurzeit keine neuere Firmware verfügbar.

Da hatte ich genug von der neuen Technik: Ich habe das Ganze wieder zurückgeschickt (Rückabwicklung war wie immer problemlos und unbürokratisch) und bin zu meinen alten, etwas langsameren aber stabil laufenden devolo 200er-Adaptern zurückgekehrt.

Schade!

PS: Mein Haus und meine Verkabelung ist ein Neubau, und den Strom habe ich vom Elektriker auf ein und dieselbe Phase legen lassen.
Helfen Sie anderen Kunden bei der Suche nach den hilfreichsten Rezensionen 
War diese Rezension für Sie hilfreich? Ja Nein

[Kommentar hinzufügen]
Kommentar posten
Verwenden Sie zum Einfügen eines Produktlinks dieses Format: [[ASIN:ASIN Produkt-Name]] (Was ist das?)
Amazon wird diesen Namen mit allen Ihren Beiträgen, einschließlich Rezensionen und Diskussion-Postings, anzeigen. (Weitere Informationen)
Name:
Badge:
Dieses Abzeichen wird Ihnen zugeordnet und erscheint zusammen mit Ihrem Namen.
There was an error. Please try again.
">Hier finden Sie die kompletten Richtlinien.

Offizieller Kommentar

Als Vertreter dieses Produkt können Sie einen offiziellen Kommentar zu dieser Rezension veröffentlichen. Er wird unmittelbar unterhalb der Rezension angezeigt, wo immer diese angezeigt wird.   Weitere Informationen
Der folgende Name und das Abzeichen werden mit diesem Kommentar angezeigt:
Nach dem Anklicken der Schaltfläche "Übermitteln" werden Sie aufgefordert, Ihren öffentlichen Namen zu erstellen, der mit allen Ihren Beiträgen angezeigt wird.

Ist dies Ihr Produkt?

Wenn Sie der Autor, Künstler, Hersteller oder ein offizieller Vertreter dieses Produktes sind, können Sie einen offiziellen Kommentar zu dieser Rezension veröffentlichen. Er wird unmittelbar unterhalb der Rezension angezeigt, wo immer diese angezeigt wird.  Weitere Informationen
Ansonsten können Sie immer noch einen regulären Kommentar zu dieser Rezension veröffentlichen.

Ist dies Ihr Produkt?

Wenn Sie der Autor, Künstler, Hersteller oder ein offizieller Vertreter dieses Produktes sind, können Sie einen offiziellen Kommentar zu dieser Rezension veröffentlichen. Er wird unmittelbar unterhalb der Rezension angezeigt, wo immer diese angezeigt wird.   Weitere Informationen
 
Timeout des Systems

Wir waren konnten nicht überprüfen, ob Sie ein Repräsentant des Produkts sind. Bitte versuchen Sie es später erneut, oder versuchen Sie es jetzt erneut. Ansonsten können Sie einen regulären Kommentar veröffentlichen.

Da Sie zuvor einen offiziellen Kommentar veröffentlicht haben, wird dieser Kommentar im nachstehenden Kommentarbereich angezeigt. Sie haben auch die Möglichkeit, Ihren offiziellen Kommentar zu bearbeiten.   Weitere Informationen
Die maximale Anzahl offizieller Kommentare wurde veröffentlicht. Dieser Kommentar wird im nachstehenden Kommentarbereich angezeigt.   Weitere Informationen
Eingabe des Log-ins
 

Kommentare


Sortieren: Ältester zuerst | Neuester zuerst
1-3 von 3 Diskussionsbeiträgen
Ersteintrag: 22.05.2013 12:49:29 GMT+02:00
[Von Amazon gelöscht am 20.01.2014 16:55:18 GMT+01:00]

Veröffentlicht am 06.08.2013 16:00:20 GMT+02:00
hegi meint:
Das WLAN ist bei uns auch nicht vollkommen stabil. Wir nutzen zwei WLAN Adapter und die "MOVE" Funktion, damit wir nur ein Netz sehen. Hin und wieder scheint es jedoch unmöglich, sich zum WLAN zu verbinden. Bewegt man sich in die Nähe des anderen Adapters funktioniert es.

Zweites Problem, das nicht mit diesen Verbindungsproblemen zu tun hat:
Hin und wieder scheint unser Router die Verbindung neu aufzubauen - oder sich neuzustarten. Das ist natürlich kein Devolo Problem. Allerdings bewegen sich dann die Adapter in einen eigenen IP Bereich (169.254...) - als haben sie ihre DHCP Informationen verloren. Dann kann man zwar im LAN kommunizieren, aber nicht mehr ins Internet. Eine neue DHCP Anfrage schicken sie scheinbar nicht, so dass nur ein Trennen des Devolo Steckers am Router vom Strom und Wiedereinstecken das Problem behebt.

Antwort auf einen früheren Beitrag vom 14.11.2013 12:00:25 GMT+01:00
Jonas Ferber meint:
folgende Konfiguration hat sich bei mir als durchgehend fehlerfrei bewährt:
Hausanschluss -> Router 1 (als DSL Modem - IP 192.168.2.1 - DHCP on - IP Range ...2.100 - 2.199)->
-> D-Lan Set (verschlüsselt, sendet übers Stromnetz vom Keller ins Dachgeschoss durch den Sicherungskasten hindurch)->
Router 2 (als WLAN-AccessPoint misbraucht, d.h. DSL nicht konfiguriert - IP 192.168.2.2 - dhcp OFF, ist dann der "Slave" von Router 1) ->
-> Endgeräte (über WLAN angebunden).

Wichtig ist, dass der AccessPoint über seine Geräte-IP durch die gemeinsame "2" an dritter Stelle zum Subnetz des DHCP Servers (Router 1) gehört, diese aber nicht in
dessen IP-Vergabebereich (100 bis 199) liegt. Daher die "2" am Schluss. Auf diese Weise ist ganz klar festgelegt, wer Master und wer Slave im Netzwerk ist. Erhältst du
nun von deinem Provider eine neue IP (nach außen), so werden die internen Adressen der Geräte einzig und allein vom Router 1 verwaltet und ggf. neu zugeteilt.

Eine Konfiguration, bei welcher bei beiden Routern DHCP aktiviert ist und evtl. auch auf die IP-Einstellungen keine Rücksicht genommen wurde, kann zwar kurzzeitig, muss
und wird aber nicht dauerhaft funktionieren. Testweise lief es bei mir sogar wenn beide Router die identische Geräte-IP bekommen haben, allerdings war dann das Aufrufen
der internen Konfigurationsmenüs eher zum Roulette-Spiel geworden. Spätestens bei der notwendigen IP-Neuvergabe nach 24 Stunden herrst dann Apokalypse im Netzwerk...

PS: Ich spreche hier im Konfigurationsbeispiel zwar von zwei Routern, analog gelten die notwendigen Einstellungen aber auch für eine Router/AccessPoint, Router/DLanWlan, oder
sonstirgendeine Kombination von Netzwerkgeräten bei denen sich derartige Parameter manipulieren bzw. einstellen lassen.
‹ Zurück 1 Weiter ›

Details

Artikel

Rezensentin / Rezensent

Leseratte
(TOP 500 REZENSENT)   

Ort: Pfalz

Top-Rezensenten Rang: 179