Kundenrezension

31 von 33 Kunden fanden die folgende Rezension hilfreich
5.0 von 5 Sternen Blitzschnelle Installation (<1min), funktioniert einwandfrei, günstig, 21. September 2012
Rezension bezieht sich auf: TP-Link Gigabit TL-PA551KIT Powerline-Netzwerkadapter (500Mbps, Gigabit LAN, integrierte Steckdose) 2er Set (Zubehör)
Ersteindruck:
Die beiden Powerline Adapter des TP-Link TL-PA551KIT's 500Mbps sind in einer kleinen, recht stabilen, bedruckten Schachtel untergebracht, mit der zusätzlichen Kartoneinlage werden die beiden Adapter für den Transport perfekt fixiert.
Unter der Kartoneinlage befinden sich zusätzlich:
* eine gedruckte, gut leserliche Installationsanleitung,
* eine CD und
* zwei zugegeben recht kurze Ethernet-Kabel (RJ45) - (kürzer als 1m).
Die beiden Adapter selbst sind zwar etwas groß, können somit nur sehr schwer hinter einem Möbelstück "versteckt" werden.

Installation:
Auf keinen Fall darf man die Adapter in Stromverteilerleisten anstecken, umgekehrt aber sehrwohl (dafür wurden diese Adapter ja entworfen)!
Die Schutzfolie von den beiden Adaptern entfernen, den ersten Adapter mit einem Netzwerkkabel mit dem Router/ADSL-Gerät verbinden, danach den Adapter in die nächstgelegene Wandsteckdose stecken.
Den zweiten Adapter mit einem anderen Netzwerkkabel direkt mit dem Ziel-Gerät (z.B. PC oder Netzwerkdrucker) verbinden und dort ebenfalls in eine Wandsteckdose stecken.
Nun an der Geräteunterseite, direkt neben dem Netzwerkkabelsteckplatz, den kleinen schwarzen Verbindungsknopf für einige Sekunden gedrückt halten (laut Beschreibung bis zu 8 Sekunden lang). Danach innerhalb von zwei Minuten am anderen Adapter ebenfalls den Verbindungsknopf drücken. Fertig!

Mein Fazit:
In meinem Fall hat die Installation nicht länger als eine Minute benötigt, ausgezeichnet! Die Geräte befinden sich an unterschiedlichen Räumen der Wohnung, in getrennten Stromkreisen, mit rund 20m Abstand zueinander!
Sobald das rechte der drei grünen LEDs an der Gerätevorderseite blinkt, signalisiert das den Datenaustausch.
Der Download und Upload läuft einwandfrei, auch eine HD-Video-Übertragung bei zeitgleichem Datenkopieren und Internetsurfen läuft in meinem Netz ohne Ruckler!
Störende, oder gar hörbare Geräusche konnte ich weder im Betrieb noch im Stand-by-Modus der Adapter feststellen.
Der Wechsel von "Stand-by-Betrieb in den Normalbetrieb" und umgekehrt funktioniert ebenso einwandfrei!
Ich für meine Teil bin bis jetzt sehr zufrieden und glücklich mit den beiden Adaptern! Laut Beschreibung ist das Set sogar noch erweiterbar - auch nicht schlecht!
Ich kann das Produkt uneingeschränkt weiterempfehlen!
Helfen Sie anderen Kunden bei der Suche nach den hilfreichsten Rezensionen 
War diese Rezension für Sie hilfreich? Ja Nein

[Kommentar hinzufügen]
Kommentar posten
Verwenden Sie zum Einfügen eines Produktlinks dieses Format: [[ASIN:ASIN Produkt-Name]] (Was ist das?)
Amazon wird diesen Namen mit allen Ihren Beiträgen, einschließlich Rezensionen und Diskussion-Postings, anzeigen. (Weitere Informationen)
Name:
Badge:
Dieses Abzeichen wird Ihnen zugeordnet und erscheint zusammen mit Ihrem Namen.
There was an error. Please try again.
">Hier finden Sie die kompletten Richtlinien.

Offizieller Kommentar

Als Vertreter dieses Produkt können Sie einen offiziellen Kommentar zu dieser Rezension veröffentlichen. Er wird unmittelbar unterhalb der Rezension angezeigt, wo immer diese angezeigt wird.   Weitere Informationen
Der folgende Name und das Abzeichen werden mit diesem Kommentar angezeigt:
Nach dem Anklicken der Schaltfläche "Übermitteln" werden Sie aufgefordert, Ihren öffentlichen Namen zu erstellen, der mit allen Ihren Beiträgen angezeigt wird.

Ist dies Ihr Produkt?

Wenn Sie der Autor, Künstler, Hersteller oder ein offizieller Vertreter dieses Produktes sind, können Sie einen offiziellen Kommentar zu dieser Rezension veröffentlichen. Er wird unmittelbar unterhalb der Rezension angezeigt, wo immer diese angezeigt wird.  Weitere Informationen
Ansonsten können Sie immer noch einen regulären Kommentar zu dieser Rezension veröffentlichen.

Ist dies Ihr Produkt?

Wenn Sie der Autor, Künstler, Hersteller oder ein offizieller Vertreter dieses Produktes sind, können Sie einen offiziellen Kommentar zu dieser Rezension veröffentlichen. Er wird unmittelbar unterhalb der Rezension angezeigt, wo immer diese angezeigt wird.   Weitere Informationen
 
Timeout des Systems

Wir waren konnten nicht überprüfen, ob Sie ein Repräsentant des Produkts sind. Bitte versuchen Sie es später erneut, oder versuchen Sie es jetzt erneut. Ansonsten können Sie einen regulären Kommentar veröffentlichen.

Da Sie zuvor einen offiziellen Kommentar veröffentlicht haben, wird dieser Kommentar im nachstehenden Kommentarbereich angezeigt. Sie haben auch die Möglichkeit, Ihren offiziellen Kommentar zu bearbeiten.   Weitere Informationen
Die maximale Anzahl offizieller Kommentare wurde veröffentlicht. Dieser Kommentar wird im nachstehenden Kommentarbereich angezeigt.   Weitere Informationen
Eingabe des Log-ins
 

Kommentare

Von 2 Kunden verfolgt

Sortieren: Ältester zuerst | Neuester zuerst
1-3 von 3 Diskussionsbeiträgen
Ersteintrag: 21.09.2012 16:43:52 GMT+02:00
Hallo,

ich hatte schon Devolo, AVM und aktuell Netgear Geräte da und habe bei allen leider ab und an Verbindungsabbrüche die sich darin äußern, dass ich nicht mehr auf mein NAS und aufs Internet zugreifen kann. Ich entnehme Ihrer Rezension, dass sie keine solcher Probleme haben?
Wie hoch ist denn die Datenrate? Meine Netgear schaffen je nachdem 11-13mb/sek. Danke im voraus für Ihre Antwort!

Antwort auf einen früheren Beitrag vom 07.10.2012 15:34:25 GMT+02:00
Amazon-Kunde meint:
Als Besitzer des TL-PA551KIT seit ca. 1 Monat möchte ich gern Stellung nehmen. Sofern es sich bei den zitierten Geräten der Konkurrenz ebenfalls um 500 Mbps-Modelle handeln sollte, wage ich zu bezweifeln, dass das geschilderte Problem mit diesem Kit beseitigt wird. Eklatant große Unterschiede gibt es aufgrund der meist überall verbauten Chips nicht. Wohl musste ich feststellen, dass ein Wechsel der Steckdose (2 m Luftlinie) einen Geschwindigkeitssprung von 85 Mb/s (mit Dropouts) auf 280 Mb/s (gemessen mit dem beiliegenden Utility) bedeutet. Hier hilft nur ein ausführlicher Test. Bei bloß 11-13 Mb/s (nicht: Megabyte) spricht einiges dafür, dass auch bei einem TP-Link-Gerät das vorhandene Problem bestehen bleibt. Powerline ist einfach störanfälliger als Netzwerkkabel. Wenn immer möglich, würde ich wenigstens Flachkabel zum Verlegen vorziehen.

Antwort auf einen früheren Beitrag vom 08.10.2012 14:21:23 GMT+02:00
Zuletzt vom Autor geändert am 08.10.2012 14:22:43 GMT+02:00
Ruffneck_Rico meint:
Hallo, auch ich bin mittlerweile Probant bei Devolo geworden :-( Erst hatte ich die 54 MBit/s, dann die 200 AVplus (mit Steckdose), dann wollte ich ein 500er TripleKit+ hinzufügen (dachte es würde vielleicht, theoretisch, etwas mehr Leistung bringen) aber Pustekuchen, hatte danach nur Probleme - nach diversen Umtauschaktionen mit Devolo (der Support is wirklich super!) kam ich zu meinem eigenen Entschluss, dass ein Mix aus 200/500 doch nicht das Wahre sei, also habe ich mir 7 Stück 200 AVduo (mit 2 RJ45 Anschlüssen) gekauft, die anderen Adpater wieder mit Verlust verkauft und habe am Wochenende mal mit JPERF Software einen Durchsatztest gemacht. Das Ergebnis war sehr ernüchternd in meinem 4 Jahre alten Neubau = ca. 5-7 MBit/s aus dem EG (wo Router ist) in das 1. OG und zwischen 1. OG und 2. OG ca. 15 MBit/s. Jetzt bin ich am überlegen die Marke mal zu wechseln, denn die AVduo´s haben nicht solche tollen Bewertungen!
‹ Zurück 1 Weiter ›

Details

Artikel

Rezensentin / Rezensent


Ort: Graz

Top-Rezensenten Rang: 359.370