newseasonhw2015 Hier klicken mrp_family lagercrantz Cloud Drive Photos UHD TVs Learn More praktisch Kühlen und Gefrieren Fire HD 6 Shop Kindle Sparpaket Autorip SummerSale

Ihre Bewertung(Löschen)Ihre Bewertung


Derzeit tritt ein Problem beim Filtern der Rezensionen auf. Bitte versuchen Sie es später noch einmal.

10 von 11 Kunden fanden die folgende Rezension hilfreich.
am 5. November 2013
Das Board war einer der Kandidaten in der C't zum neuen Intel Haswell. C't hatte als einzigen Mängel die wohl lange Bootzeit. Ich habe aber im Bios die nicht benötigten Ports angeschaltet, den Marvel-Controller für E-Sata deaktiviert und die POST-Meldung auf ein Minimum gestellt. Intel Rapid Boot ist aus. Ich nutze Windows 7 auf einer SSD und habe eine Bootzeit von ca. 12 Sekunden, bis ich den Dektop voll aufgebaut sehe. Da gibt es nichts zu meckern!
Das ganze läuft mit 16GB RAM, ohne Swap und nem Core i7 4770.
Die Verabeitung ist sauber. Die I/O-Blende braucht einen sanften Druck, damit das Board dann auch passgenau über den Muttern im Gehäuse sitzt. Ging bei anderen Asus-Boards leichter, erfordert aber keinen Kraftaufwand. Das Board besitzt viele Funktionen zur Überwachung und zum Steuern, wobei man die Asus AI-Suite benötigt. Diese läuft - im Vergleich zu den Vorgängern von vor ca. 4 Jahren - stabil, jedoch habe ich trotzdem kein Bedürfnis, diese zu nutzen. Das Board habe ich im BIOS/EFI über den Advanced - Mode konfiguriert und es läuft nun tadellos. Die Lüfter werden sauber gesteuert. Ein Scythe Mugen 4 ist auf 200 Umdrehung Startlast mit Profil Standard kaum zu hören.
Dieses Board macht mich bisher sehr glücklich :-)
0KommentarWar diese Rezension für Sie hilfreich?JaNeinSenden von Feedback...
Vielen Dank für Ihr Feedback.
Wir konnten Ihre Stimmabgabe leider nicht speichern. Bitte versuchen Sie es später noch einmal.
Missbrauch melden
6 von 7 Kunden fanden die folgende Rezension hilfreich.
TOP 1000 REZENSENTam 20. März 2014
Vor ca. 3 Jahren, kurz bevor Intel die sparsamen Sandy-Bridge herausbrachte, habe ich mir einen Phenom II 1090 mit 6 Kernen gekauft. Und mich seitdem über den hohen Leistungsbedarf geärgert: ca. 70 Watt mit SSD im Leerlauf, real mit "Zubehör" an die 90 W (Leerlauf) bis über 200W bei Vollast.

Seit Haswell auf dem Markt ist, habe ich mit einem Update geliebäugelt. Und nun einen "Umstand" genutzt, auf ein Haswell-System umzusteigen.
Priorität: stabiles, zuverlässiges Board, Ausgänge für integrierte Grafik mit mind. 2560x1600, möglichst sparsam. Da die Z87 Chipsätze eher was für Übertakter sind (laut Artikel in c't) habe ich mich mir ein H87-Board gesucht.

Der Einbau war völlig problemlos. Das ATX-Board ist etwas kleiner als der Vorgänger, und so kommt man mit 6 (statt 9) Schrauben aus. Man hat somit mehr Platz zu den Laufwerken hin. Die IO-Blende ist sehr passgenau. Man braucht etwas Druck, um sie in die Aussparung des Gehäuses zu drücken, dann sitzt sie aber bomenfest. (Und wackelt nicht rum, wie beim Vorgänger).

Als erstes habe ich das Bios von 903 auf 1101 aktualisiert. (Sehr einfach, Datei auf USB, ins Bios, Datei auswählen, Update starten, alles in ca. 5 min erledigt). Gab keine größeren Änderungen, aber "Improve system stability" stand bei jeder Version, das nimmt man doch gerne mit. Beim Umstellen des Bios auf Deutsch trotzdem einmal hängen geblieben...
Schön ist die Mausbedienung, und auch, dass man aus dem Bios heraus direkt von einem beliebigen Datenträger booten kann.

Die Installation von Win-7-64Bit ging völlig problemlos. Nachdem ich das Setup auf der mitgelieferten CD von Asus aufgerufen habe, waren im Geräte-Manager auch alle Geräte erkannt, und keine Ausrufezeichen mehr zu finden.

Booten: mehrfach gebootet, gemessen nach Bios-Update: 13-16s vom Druck auf den Einschaltknopf bis Windows-Anmeldung.
Die 13 Sekunden waren nachvollziehbar, wenn man das System bei der Windows-Anmeldung sofort wieder herunterfährt und erneut bootet. Hab's nicht gelaubt und mehrfach gemessen.
Mit Grafikkarte kam ich allerdings nicht mehr unter 16 Sekunden, mit 3 zusätzlichen SATA-Platten (die beim Boot keine Rolle spielen) nicht mehr unter 25 Sekunden.

Da ich leider keine Info's zum Leistungsbedarf fand, hier mal meine gemessenen Werte:

Alle Messwerte: Bei 18 Grad Umgebungstemperatur, Gehäuse offen,
Komponenten: Emermax ErPro 80+ 350W , Intel i5-4570 @ 3,2GHz, 8GB RAM, interne Grafik bei 1280x800
Angeschlossen: PS2-Tastatur, USB:nur Maus, Samsung SSD 840 PRO-128 GB, kein weiteres Laufwerk, CPU-Boxed Lüfter, Netzwerk
Betriebssystem: Win 7 -64 Bit, frisch installiert, Messwerte von Asus AI Suite 3, bzw. mit Leistungsmesser KD-302 die Leistungsaufnahme primärseitig gemessen

Messwerte bei ruhendem Desktop (wenn die Minianwendung "CPU-Nutzung" 0% anzeigt)
22,x W primärseitig (KD-302), CPU laut AI Suite 3: 0,8W , CPU:24 Grad, Lüfter: ~ 1040 U/min

Braucht in Standby nur 0,4 W ! (+-, in diesen Regionen ist die Genauigkeit des EKM fraglich, und ist sicher auch dem Netzteil zuzuschreiben)
Wenn man Einschalten über Space-Taste der Tastatur aktiviert: ca. 1,0 W

Bin sehr zufrieden.
In Ruhezustand braucht das System statt ca. 70 W nur noch 22 W. Gut, paar Festplatten, Lüfter, USB-Geräte etc. dran, sind es bei mir realistische 40W. Gegenüber realistischen 90W des Vorgängersystems immerhin noch Faktor 2. Die Ersparnis von 50W aber bleibt. Wenn der Computer oft durchläuft, bezahlt sich das Gespann Board/CPU gegenüber dem alten Stromfresser Phenom II nach ein paar Jahren quasi von selbst (1W Standby/Jahr = 8,76kWh/Jahr * 28ct sind ~~ 2,50 €/Jahr, Angenommen 6 Monate Betrieb/Jahr -> 50W/2*2,5€ -> ca. 60 Euro/Jahr gespart)

Der Boxed-Lüfter des Phenom II war nicht auszuhalten, selbst ein mittelgroßer Nachkauf-Lüfter war sehr viel lauter, als der Boxed-Lüfter beim Haswell. Meiner Ansicht nach reicht der Boxed hier völlig aus. In "Ruhe" ist er fast nicht zu hören, und nachdem ich meine SATA-Festplatten angeschlossen habe, spielt der CPU-Lüfter eh keine Rolle mehr. Man hört nur noch die Platten..... Selbst nachdem ich Prime 95 gestartet habe, tat sich erst mal gar nichts, was mich dazu verleitet hat, zu prüfen, ob sich der Lüfter überhaupt dreht.... Die Installation war auch sehr viel einfacher als beim Phenom. CPU einsetzen, Lüfter positionieren (Auf die Anschlussleitungen des Lüfters achten!) und die 4 Halterungen an den Ecken ins Board drücken. Kein hantieren mit Klemmbügeln, kein schrauben. 4x drücken, fertig. Dauert keine 2 Minuten, geht auch beim installierten Board. Ich zweifelte zunächst, ob es das gewesen sein kann (um die Phenom-Lüfter (boxed+Nachkauf) zu befestigen war einiges mehr an Kraft erforderlich), aber bei Volllast stieg die CPU-Temperatur nicht über 57Grad. Daher muss es wohl passen.

Das Board hat Anschlüsse für einen CPU- und 3 Gehäuselüfter. Nicht gerade viel, aber wenn man keine wattstarke Grafikkarte hat, völlig ausreichend.
Bei Einstellung "Leise" sind die Gehäuselüfter auch so gut wie nicht zu hören.

Was mich etwas stört:
Das Board hat zwar 4 Grafikausgänge: analog, DVI (bis 1920x1200/60Hz), HDMI(bis 2560x1600/60Hz bzw. 4096x2160/24Hz) und DisplayPort ( V1.2 bis 3840x2160/60 Hz bzw. 4096x2160/24Hz) aber leider KEIN DVI-D(dual Link) mehr.
Ich kann zwar 3 Monitore mit max. 1920x1200 ansteuern, aber nicht mehr meinen 7 Jahre alten Dell-Monitor mit 2560x1600, der nur einen DVI-D(dual Link) Eingang hat.
Die üblichen passiven HDMI->DVI-Adapter funktionieren NICHT, da die nur einen "Link" bis max. 1920x1200 unterstützen.
Das Board erkennt, wenn man einen (passiven) Display-Port -> DVI-Adapter anschließt, und passt die Signale an, aber auch da gibt es max. eine 1920x1200 Auflösung.
Also: entweder aktiven Umsetzer kaufen (50-100 Euro) oder (meine Lösung) eine (alte) Grafikkarte einsetzen.
Wollte ich eigentlich vermeiden, aber leider gibt's wohl keine Alternativen. Habe die Spec's von einem Dutzend Boards mit 1150-Sockel angesehen. Keines unterstützt DVI-D(dual link). Ob's an der GPU liegt...?
Aber sobald die 32'' mit 3840x2160 Pixel erschwinglich werden, fliegt die Karte wieder raus.
Neuere (hochauflösende) Monitore habe so gut wie alle Display-Port, da gibt's das Problem nicht.

Das mit der Monitoransteuerung hat mich schon geärgert und das ist ein Nachteil des neuen Boards, aber das können die anderen Boards auch nicht besser. Der andere Nachteil ist, dass dieses System mit ca. 22W ganze 12W mehr braucht als das 10W-System der c't (gleiches Netzteil, gleiche CPU, Abweichung in CPU-Lüfter und SSD und -natürlich- Board).
In Summe würde ich vielleicht 4,5 Sterne geben.
0KommentarWar diese Rezension für Sie hilfreich?JaNeinSenden von Feedback...
Vielen Dank für Ihr Feedback.
Wir konnten Ihre Stimmabgabe leider nicht speichern. Bitte versuchen Sie es später noch einmal.
Missbrauch melden
4 von 5 Kunden fanden die folgende Rezension hilfreich.
am 17. April 2014
Da bereits andere Rezensionen sich ausführlich mit einigen technischen Merkmalen auseinandergesetzt haben, möchte ich noch ein paar Informationen zum Thema 4K beisteuern.
Nachdem ich mir einen 4k Monitor zugelegt habe, bin ich mit der Hardware etwas in Zugzwang geraten. Hierzu muss man wissen, dass ein 4K Monitor im Moment nur per Displayport 1.2 mit 60 Hz bei voller Auflösung betrieben werden kann. Über HDMI geht es, wenn es gut läuft, noch mit 30 Hz. Da mein Lenovo T410 zwar einen Displayport hat, aber Version 1.2 nicht unterstützt, habe ich das Asus H87 mit einem i5- 4570 bestückt. Und siehe da, selbst mit der integrierten CPU-Grafik HD4600 erhält man per Displayport 4k mit 60 Hz und per HDMI 4k mit 30 Hz.
Man sollte aber unbedingt gleich das BIOS-Update einspielen. Mit dem Original-BIOS war es mir leider nicht mehr vergönnt, den Bootvorgang zu sehen. Der Monitor blieb schwarz, bis der Anmeldebildschirm erschien. Nach dem Update war wieder alles in Ordnung.
Also falls jemand mit dem Gedanken an 4K spielt, kann ich das Board nur empfehlen. Erstens hat es einen Displayport (!!!) und zweitens hat Asus das Thema 4k offensichtlich wie auf der Verpackung angekündigt im Visier.
Ansonsten kann ich mich den anderen Rezensionen nur anschließen: Wertiges Board, vernünftiges Layout, absolut unproblematisches BIOS-Update per USB-Stick, solide Performance, gute Einstellmöglichkeiten und ansprechende Überwachungssoftware.
0KommentarWar diese Rezension für Sie hilfreich?JaNeinSenden von Feedback...
Vielen Dank für Ihr Feedback.
Wir konnten Ihre Stimmabgabe leider nicht speichern. Bitte versuchen Sie es später noch einmal.
Missbrauch melden
1 von 1 Kunden fanden die folgende Rezension hilfreich.
am 22. Juli 2014
Der einzige Mängel für mich war, dass mein PC erstmal nicht startete (NO POST). Erst nach einem Anruf beim Support, der mir sagte, ich müsse für einen Haswell-Prozessor, das neue Bios per Flashback aufspielen, bootete der PC. Ansonsten passten alle Anschlüsse und das Board ist augenscheinlich solide verarbeitet.
0KommentarWar diese Rezension für Sie hilfreich?JaNeinSenden von Feedback...
Vielen Dank für Ihr Feedback.
Wir konnten Ihre Stimmabgabe leider nicht speichern. Bitte versuchen Sie es später noch einmal.
Missbrauch melden
am 23. Mai 2014
ich habe zwei Probleme mit dem Board:

1) Ethernet Port wird von selbst deaktiviert (fällt aus). Einal pro Tag. Es ärgert mich langsam. Realtek Treiber Update hilft nicht. Ich werde eine separate Karte kaufen müssen, hoffentlich gibt es noch welche ohne Realtek. Google: "REALTEK SLEEP" - überall das gleiche Problem (mit win 7).

2) Meine externe Audio Karte (EMU) kann nicht auf Wave zugreifen. Bei anderen Boards ist es kein Problem. Ich muss über (schon wieder Realtek) interne Audio Karte routen.

Also Realtek (und übrigens auch Marvell....) werde ich in Zukunft vermeiden. Die machen etwas falsch. Aber Asus ist offensichtlich auch nicht mehr dasselbe... Frühere Boards waren immer einwandfrei. Immer.

Für den Preis also kein schlechtes Board, obwohl ich 70 Euro bezahlt habe und nicht 100 wie jetzt verlangt wird.

Aha:
Es gibt mittlerweile 16 Bios Updates, jede mit "improved system stability" ... Das sagt alles über ASUS.
22 KommentareWar diese Rezension für Sie hilfreich?JaNeinSenden von Feedback...
Vielen Dank für Ihr Feedback.
Wir konnten Ihre Stimmabgabe leider nicht speichern. Bitte versuchen Sie es später noch einmal.
Missbrauch melden
am 31. August 2014
Habe mittlerweile das 3. Asus H87 Board wegen wegen dem nicht zuverlässigem LAN Port eingebaut.
Anfangs denkt man ja, man hat halt mal ein defektes Board. Nun geht es aber mehreren Nutzern so.

Der Port fällt bei schon mittlerer Belastung des Systems aus . CPU Temperatur ist dabei zwischen 35-40 Grad.
Der Ausfall erfolgt nicht während des Betriebes , sondern nach längerer Betriebszeit ,wenn dann das System runter und gleich wieder hochgefahren wird. (z.B. bei Programminst.)
Im Fehlerfall ist der Port dann auch nicht mehr im Grätemanager zu sehen.
Abhilfe erfolgt nur durch längere Abschaltung des Systems und ggf. noch ein zusätzlicher Standventilator vor das System.
Support von ASUS weiß angeblich nichts von diesem Fehler.
0KommentarWar diese Rezension für Sie hilfreich?JaNeinSenden von Feedback...
Vielen Dank für Ihr Feedback.
Wir konnten Ihre Stimmabgabe leider nicht speichern. Bitte versuchen Sie es später noch einmal.
Missbrauch melden
am 14. Mai 2014
Ich habe mir meinen eigenen PC zusammengestellt und wollte auf absolute High-End Teile setzen. Dabei tut sie ihren Dienst sehr zuverlässig, der Einbau durch die Anleitung ging hervorragend (mein 1. selbst gebauter PC). Sehr gut finde ich noch die mitgelieferte Software mit welcher man Übertakten und die Temperatur überwachen kann. (Keine Ahnung ob das normal ist). Desweiteren sieht sie sehr gut aus. Klar zu empfehlen!
0KommentarWar diese Rezension für Sie hilfreich?JaNeinSenden von Feedback...
Vielen Dank für Ihr Feedback.
Wir konnten Ihre Stimmabgabe leider nicht speichern. Bitte versuchen Sie es später noch einmal.
Missbrauch melden
am 21. September 2014
Super Mainboard, geiles Graphisches neues Bios, kann ich nur empfehlen, keine Probleme, läuft 1A mit einem Intel Core CPU, super.
0KommentarWar diese Rezension für Sie hilfreich?JaNeinSenden von Feedback...
Vielen Dank für Ihr Feedback.
Wir konnten Ihre Stimmabgabe leider nicht speichern. Bitte versuchen Sie es später noch einmal.
Missbrauch melden
1 von 2 Kunden fanden die folgende Rezension hilfreich.
am 10. März 2014
Eigentlich gibts an diesem Mainboard fast nichts auszusetzen. Es ist eben Asus-Qualität. Beim Einbau keine Probleme. Warum bei den beiliegenden Sata-Kabeln nur eins angewinkelt ist verstehe ich nicht. Einziger Kritikpunkt: Beim ersten Neustart erkennt das Board den Ram nicht richtig (1333 statt 1600).
0KommentarWar diese Rezension für Sie hilfreich?JaNeinSenden von Feedback...
Vielen Dank für Ihr Feedback.
Wir konnten Ihre Stimmabgabe leider nicht speichern. Bitte versuchen Sie es später noch einmal.
Missbrauch melden
0 von 1 Kunden fanden die folgende Rezension hilfreich.
am 22. Februar 2014
Das 4e und letztlich für mich beste Board (siehe vorherige Rezessionen)
Alles was ich wollte und ist schnell genug.
Kann dmit meine TV Karte weiter nutzen, nur mit der V-Capturekarte Pinnacle DC10 Plus funzt es leider nicht mehr, da es für Win 8 keine Treiber mehr gibt.
Spekuliere mit dem Nachvolger.
0KommentarWar diese Rezension für Sie hilfreich?JaNeinSenden von Feedback...
Vielen Dank für Ihr Feedback.
Wir konnten Ihre Stimmabgabe leider nicht speichern. Bitte versuchen Sie es später noch einmal.
Missbrauch melden

Fragen? Erhalten Sie schnelle Antworten von Rezensenten

Bitte stellen Sie sicher, dass Sie eine korrekte Frage eingegeben haben. Sie können Ihre Frage bearbeiten oder sie trotzdem veröffentlichen.
Geben Sie eine Frage ein.


Gesponserte Links

  (Was ist das?)
  -  
EPIC, COM Express, 3,5", PICMG, ATX Mini-ITX, Micro-ATX, Pico-ITX, ODM