Sortieren: Ältester zuerst | Neuester zuerst
1-11 von 11 Diskussionsbeiträgen
Ersteintrag: 25.01.2012 18:25:56 GMT+01:00
A. Ferenz meint:
Hallo, ich habe vor 2 Tagen meinen knapp 2 Jahre alten Router 3270 gegen einen neuen vom gleichen Typ ausgetauscht. Seither habe ich kleine Knackgeräusche im Telefon. Stecke ich das Gerät aus, sind die Störungen weg. Beim seitherigen Gerät war das nicht der Fall und an der Anlage (Festnetztelefonie mit Splitter) wurde nichts geändert. AVM weiß keinen Rat, hält aber einen Defekt der 3270 für nicht möglich. Wer weiß Rat oder hatte schon das gleiche Problem?

Antwort auf einen früheren Beitrag vom 28.01.2012 16:38:03 GMT+01:00
Carpe Noctem meint:
Klopf klopf,

habe die gleichen Probleme.Bei mir wurde auch nur der Router erneuert.
Vorher hatte ich das Modell 2070 ohne WLAN.Alles lief ohne Probleme und kein knacken!

Antwort auf einen früheren Beitrag vom 28.01.2012 16:38:05 GMT+01:00
Carpe Noctem meint:
Klopf klopf,

habe die gleichen Probleme.Bei mir wurde auch nur der Router erneuert.
Vorher hatte ich das Modell 2070 ohne WLAN.Alles lief ohne Probleme und kein knacken!

Antwort auf einen früheren Beitrag vom 28.01.2012 17:33:41 GMT+01:00
A. Ferenz meint:
Und was brachte Abhilfe, oder nehmen sie es einfach so in Kauf?

Antwort auf einen früheren Beitrag vom 29.01.2012 10:59:28 GMT+01:00
Carpe Noctem meint:
Moin moin,bin immer noch auf der Suche im Internet nach Abhilfe.
Selbst nach einen Anruf bei der AVM Hotline gestern Abend....die den Fehler auf dem Anschluss schiebt.Bin ich der festen Meinung das es wohl die Fritz Box selber ist.Ganz ehrlich ich weiß noch nicht was ich machen soll..........Hoffe das ich irgendwo einen Rat finde.
Haben Sie die Box immer noch !?

Veröffentlicht am 31.01.2012 08:46:32 GMT+01:00
Carpe Noctem meint:
Fehler nicht gefunden.Splitter getauscht und laut Internet Support eingestellt für die Box.
Daher bleibt leider ein Umtausch der einzige Weg.
Tipp:Devolo Wireless.

Veröffentlicht am 26.02.2012 20:48:35 GMT+01:00
VioSimo meint:
Habe auch seit Anschluss der 3270 ein Knacken im Telefon. Selbst wenn die Box keinen Strom hat, aber das DSL Kabel angeschlossen ist. AVM hat es bei mir auch auf die Leitung geschoben aber nach einer genaueren Beschreibung einen Umtausch der evtl. fehlerhaften Box empfohlen. Da ich nun von anderen Fällen höre, wird das Problem wohl mit einem Umtausch nicht aus der Welt sein...? Hat jemand eine weitere Box angeschlossen und kein Knacken mehr? Ein Splitter-Tausch hilft ja wohl auch nicht...

Veröffentlicht am 27.02.2012 10:09:30 GMT+01:00
Carpe Noctem meint:
Moin moin,also mit den Splitterwechsel den mir AVM nahe gelegt hat war die Sache auch nicht aus der Welt.Habe mir statt dessen eine Kombination aus alten Router (FRITZ!Box 2070) + Devolo dLAN 200 AV Wireless N Starter Kit zusammen gestellt und bin zufrieden.....kein knacken in der Leitung.Leitungen verschlüsselt und da einsetzbar wo ich den Schwerpunkt setze........Schade.......AVM.Die neue Boxen sind so überladen mit Möglichkeiten die ich gar nicht haben will.....

Veröffentlicht am 27.02.2012 12:37:52 GMT+01:00
A. Ferenz meint:
Ich habe das Teil 2 mal gewechselt. Ohne Erfolg. Splittertausch half auch nicht. Wieso auch. An der Anlage wurde nichts geändert und vor Fritzboxtausch war es ja auch nicht. Ich habe dann die Speedbox w 723v von der Telekom gemietet und weg war das Knacken. Ich denke da an einen Serienfehler. Die gleiche Fritzbox aus der Vorserie mit 3 Antennen hatte den Fehler auch nicht.

Veröffentlicht am 18.07.2012 11:00:40 GMT+02:00
L. Markus meint:
Habe das gleiche Problem mit einer Fritzbox 7390. Knacken in der ISDN-Leitung, wenn der Router angeschlossen ist. Bei AVM hat man angeblich noch nie was davon gehört. Die Fritzbox wurde gegen eine neue ausgetauscht, das Problem blieb gleich.
Das kann doch irgendwie nicht wahr sein.

Werde die Box wohl verkaufen und auf einen Telekom Router 723V umsteigen.
Oder hat jetzt jemand eine Lösung für das Problem?

Lothar

Antwort auf einen früheren Beitrag vom 18.07.2012 18:32:59 GMT+02:00
A. Ferenz meint:
Es gibt anscheinend keine Lösung, wenn sogar AVM nichts davon wissen will und zumindestens haben sie von mir davon gehört. Ich sollte den Splitter tauschen. Ohne Erfolg. Hat ja vorher mit der alten Fritz-Box ja auch funktioniert. Ich habe von der Telekom Den Router W 723V gemietet und kaum Probleme. Ab und an hängt sie sich auf, aber ganz selten. Man merkt es am PC erst, wenn man nicht mehr ins Internet reinkommt. Dann Stecker raus 10 sec. warten und wieder einstecken. Danach läuft wieder alles. Das zweite Problem ist, die Box kommt nicht mit dem Huawei - Repeater WS 320 klar, obwohl von der gleichen Firma. Und ich bekam auch noch keine Antwort von der Telekom, wie man die Speedbox darauf konfigurieren muss. Wollte schon wieder eine Fritzbox kaufen ( ein anderes Modell als das was ich hatte), aber wie ich sehe, knacksen die anderen Modelle auch in der Leitung. Na vielleicht gibts doch noch mal ne Lösung. Bis Dahin behalte ich den Speedport.
‹ Zurück 1 Weiter ›
[Kommentar hinzufügen]
Schreiben Sie einen Beitrag zu dieser Diskussion
Verwenden Sie zum Einfügen eines Produktlinks dieses Format: [[ASIN:ASIN Produkt-Name]] (Was ist das?)
Eingabe des Log-ins
 


 

Zur Diskussion

Teilnehmer:  4
Beiträge insgesamt:  11
Erster Beitrag:  25.01.2012
Jüngster Beitrag:  18.07.2012

Neu! Bei neuen Einträgen eine E-Mail erhalten.
Von 4 Kunden verfolgt

Kundendiskussionen durchsuchen
Das Thema dieser Diskussion ist
AVM FRITZ!Box 3270 Wlan Router (ADSL, 300 Mbit/s, Media Server)
AVM FRITZ!Box 3270 Wlan Router (ADSL, 300 Mbit/s, Media Server) von AVM
4.5 von 5 Sternen   (493)